RegistrierungKalenderTeammitgliederSucheHäufig gestellte FragenZur Startseite
Grafix-Board
Sponsor/PartnerLinklisteStatistikzur LandkarteImpressumZum Portal
Grafix-Board » hacks » wbb lite Hack-Support » template-hack-probleme » Hallo Gast [Anmelden|Registrieren]
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Zum Ende der Seite springen template-hack-probleme  
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
danzo80 danzo80 ist männlich
wbb user


Dabei seit: 23.02.2008
Beiträge: 14

Re Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hallo Martin. Passwort habe ich, dankeschön fröhlich !
Anderes Problem. Ich habe probiert diese Hack einzubauen bevor ich den neuen Style einbaue. Jetzt zeigt er mir immer nur eine Weiße Seite?!
Ich vermutet es liegt an dieser Sache:
$tpl = new tpl(0,intval($style['subvariablepackid']));

Diese Datei soll ich unter global.php ersetzen. Kann ich aber nicht weil ich diese Datei dort gar nicht habe geschockt ?))

Was mache ich jetzt??
07.03.2008 21:09 danzo80 ist offline E-Mail an danzo80 senden Beiträge von danzo80 suchen Nehmen Sie danzo80 in Ihre Freundesliste auf
mkkcs   Zeige mkkcs auf Karte mkkcs ist männlich
Chef-Grafiker (Admin)


images/avatars/avatar-268.gif

Dabei seit: 09.10.2003
Beiträge: 3.302
Name: Martin
Herkunft: aus Mamas Bauch
wbb Version: ich hab alle

Datenbankeinträge: 115

Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

doch die global.php solltest Du haben, denn ohne diese Datei würde Dein lite garnicht laufen !
die ist dort wo auch die addreply.php, index.php ist usw !

__________________
LG Martin
-------------------------------------------------------------------


Bitte vergesst nicht Eure "fertigen" Anfragen als "erledigt" zusetzen !
07.03.2008 21:19 mkkcs ist offline E-Mail an mkkcs senden Homepage von mkkcs Beiträge von mkkcs suchen Nehmen Sie mkkcs in Ihre Freundesliste auf
danzo80 danzo80 ist männlich
wbb user


Dabei seit: 23.02.2008
Beiträge: 14

Themenstarter Thema begonnen von danzo80
Re Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Ich habe sie gefunden denken
Aber trotzdem noch eine weiße Seite verwirrt

Irgendwie glaub ich, ich bin zu doof dafür unglücklich

Ich bin nochmal alles durchgegangen. Kann keinen Fehler finden verwirrt

Hast du noch eine Idee??
07.03.2008 21:24 danzo80 ist offline E-Mail an danzo80 senden Beiträge von danzo80 suchen Nehmen Sie danzo80 in Ihre Freundesliste auf
mkkcs   Zeige mkkcs auf Karte mkkcs ist männlich
Chef-Grafiker (Admin)


images/avatars/avatar-268.gif

Dabei seit: 09.10.2003
Beiträge: 3.302
Name: Martin
Herkunft: aus Mamas Bauch
wbb Version: ich hab alle

Datenbankeinträge: 115

Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

im Templatepack selber im ACP noch mal schauen´, ob die Einstellungen auch übernommen worden sind !

__________________
LG Martin
-------------------------------------------------------------------


Bitte vergesst nicht Eure "fertigen" Anfragen als "erledigt" zusetzen !
07.03.2008 21:33 mkkcs ist offline E-Mail an mkkcs senden Homepage von mkkcs Beiträge von mkkcs suchen Nehmen Sie mkkcs in Ihre Freundesliste auf
danzo80 danzo80 ist männlich
wbb user


Dabei seit: 23.02.2008
Beiträge: 14

Themenstarter Thema begonnen von danzo80
Re Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

verwirrt Ich habe keinen Plan. unglücklich fröhlich Egal, ich habe noch die ganze Nacht bzw. das ganze WE. Mal schauen....
Danke dir....
07.03.2008 21:40 danzo80 ist offline E-Mail an danzo80 senden Beiträge von danzo80 suchen Nehmen Sie danzo80 in Ihre Freundesliste auf
Baumstruktur | Brettstruktur
Gehe zu:
Grafix-Board » hacks » wbb lite Hack-Support » template-hack-probleme
.


Werbung
1und1 Pocket Web





supported by service.kcs-mk.de
DB: 59.944s | DB-Abfragen: 63 | Gesamt: 0.092s | PHP: -65056.52% | SQL: 65156.52%
Powered by Burning Board © 2001-2003 WoltLab GmbH Grafix V2-Style © April 2005 by Grafix-Board